На главную Связь с нами Наша группа вконтакте

ВСТУПИТЬ | ВХОД

На главную


Новые сообщения  Участники  Правила форума  Поиск  RSS
Страница 1 из 11
Модератор форума: UraLDnepr 
Форум сайта мотоцикл Урал и Днепр » Прочее » Мусорка » Ишшо вопрос
Ишшо вопрос
капалыч Дата: Среда, 19.01.2011, 23:20 | Сообщение # 1
Генерал-майор
Группа: Модераторы
Сообщений: 784
Награды: 0
Репутация: 104
Статус: Offline
Российская Федерация
Белгород
Стаж: июнь 2010
На сайте с 05.10.2010
че может быть - бензин поступает нормально. карбюраторы отрегулированны(даже если б были сбиты регулировка то всерно завелся бы хоть с трудом) зажигане выставлено, клапана кольца нормальные, искра есть, свечи мокрые...а не заводиться...возможно от того что масла в 2 раза выше максимального уровня?
даже не стреляет и не чихает..
 
alekcc Дата: Четверг, 20.01.2011, 06:55 | Сообщение # 2
Полковник
Группа: Проверенные
Сообщений: 433
Награды: 0
Репутация: 2
Статус: Offline
Российская Федерация
Кемеровская обл.
Новокузнецк
Стаж: 10 лет
На сайте с 18.05.2010
капалыч, Это после кап ремонта или же не с того не с сего!
 
капалыч Дата: Четверг, 20.01.2011, 20:12 | Сообщение # 3
Генерал-майор
Группа: Модераторы
Сообщений: 784
Награды: 0
Репутация: 104
Статус: Offline
Российская Федерация
Белгород
Стаж: июнь 2010
На сайте с 05.10.2010
забился краник...а я переворошил зажигание и карбюраторы..зжг вроде орм...сегодня с человеко смотрли..дал четкие указания...выставил зажигание, велел отрегулировать клапана и напаять все контакты..буду отчитываться о ходе ремонта! cry dry

Сообщение отредактировал капалыч - Четверг, 20.01.2011, 21:12
 
Форум сайта мотоцикл Урал и Днепр » Прочее » Мусорка » Ишшо вопрос
Страница 1 из 11
Поиск:
 

Правообладателям
Реклама
Хостинг от uWeb



Рейтинг@Mail.ru Rambler's Top100 Яндекс цитирования